API sandbox

From DuxWare Manual

JavaScript is required to use the API sandbox.